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1. Insira o CD Nero/Prassi abCD na unidade CD-RW da Creative. 

2. Inicie o Windows Explorer e localize a pasta NERO no CD de instalação. 

3. Clique duas vezes na pasta Setup (Instalação). Selecione o idioma desejado e clique duas vezes 
em Isetup.exe. O programa de instalação fornecerá instruções para as etapas subseqüentes. Basta 
seguir as instruções à medida que são exibidas na tela. 

4. Digite seu nome e o nome da empresa quando solicitado. 

5. Você pode selecionar uma das opções de instalação relacionadas. 

6. Reinicie o computador quando a instalação estiver completa. 

Nota: o software Nero não funcionará se você não tiver uma unidade CD-RW da Creative instalada no 
seu sistema. 

3DUD�GHVLQVWDODU�R�1HUR� 1. Clique em Iniciar -> Configurações -> Painel de controle. 

2. Clique duas vezes no ícone Adicionar/Remover Programas. 

3. Selecione "Nero - Burning Rom" e clique em seguida no botão Remover. 

Não recomendamos a instalação 
de mais de um software de 
gravação no seu computador, pois 
pode haver conflitos entre os 
drivers desses aplicativos. Isto 
pode fazer com que CDs sejam 
gravados com defeito ou até 
mesmo desestabilizar o sistema. É 
uma boa idéia desinstalar 
qualquer outro software de 
gravação de CDs antes de iniciar 
a instalação do Nero. 
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Para lançar o Nero: 

1. Clique em Iniciar -> Programas 
-> Nero-Burning Rom. A caixa 
de diálogo New Compilation 
(Nova compilação) também é 
exibida na parte superior do 
programa Nero. 
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Você deve ver a seqüência de identificação SCSI/IDE da 
unidade de CD-RW da Creative (por exemplo: 
"CREATIVE CD-RW6424") no canto inferior direito da 
janela principal do Nero. Se a mensagem "No recorder 
selected" (Nenhum gravador selecionado) for exibida, você 
pode ter problemas com a configuração do sistema. 
Consulte a seção "Solução de problemas" no final deste capítulo.  
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As seções a seguir descrevem apenas as operações de gravação de CD mais comuns mais prováveis de 
serem utilizadas pelo usuário. Elas contêm instruções para criar CDs de dados e de áudio, bem como 
duplicar discos. 

Para obter informações mais detalhadas sobre outras funções e configurações, consulte a Ajuda on-line 
ou o manual do Nero (documento Acrobat .pdf). 

A Ajuda on-line pode ser 
encontrada na pasta 
D:\Nero\Manual ou na pasta 
D:\Nero\QuickStart.  
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1. Se a caixa de diálogo New Compilation (Nova compilação)  ainda não estiver aberta, 
clique no ícone New Compilation na barra de ferramentas. 

2. Na caixa de diálogo New Compilation, clique no ícone CD-ROM (ISO) na barra do lado 
esquerdo. A página com guias Multisession (Multi-sessão) é exibida. 

3. Clique na guia File Options (Opções de Arquivos). Selecione a opção Mode 1 ou Mode 2/XA. 
Se essas opções estiverem esmaecidas, elas não podem ser modificadas no momento [por 
exemplo: se você criou um CD ISO Mode 1 (Modo 1) e deseja continuar gravando nele usando 
o Mode 2 (Modo 2). Um CD gravado com formatos de setores diferentes pode ser impossível de 
ler. 

4. Clique no botão New (Novo). Uma janela de compilação para CD-ROM em branco é exibida. 

5. Arraste os arquivos no Navegador de Arquivos para a janela de compilação. O Navegador de 
Arquivos pode ser aberto usando o comando de menu View > New File Browser (Exibir > 
Navegador de Arquivo Novo)  ou clicando no ícone File Browser (Navegador de Arquivos). 

6. Clique no ícone Write CD (Gravar CD)  na barra de ferramentas. A caixa de diálogo Write 
CD é exibida mostrando a página com guias Burn (Queimar). 

7. Se necessário, selecione e altere as opções na caixa dediálogo Write CD. Se deseja criar um CD-
ROM como uma única sessão, você deve clicar na caixa de seleção Finalize CD (Finalizar CD). 
Não clique nesta caixa de seleção para uma sessão de um CD de multi-sessão a não ser que seja 
a última sessão. O CD é protegido contra gravação após isso. 

8. Clique no botão Write (Gravar) para confirmar e iniciar o processo de queima. Uma janela de 
status é exibida para que você monitore seu progresso.  Quando concluído, uma mensagem como 
"burning process was successful with 2x (300KB/s)" (processo de queima realizado com êxito 
com 2x (300KB/s)) será exibida e o CD será ejetado. 

9. Você pode verificar o conteúdo do seu novo CD inserindo-o novamente na unidade de CD e 
clicando no ícone CD Info (Informações do CD)  . 
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Há duas maneiras de criar CDs de áudio:

❑ Compilando arquivos de áudio .CDA: as trilhas de áudio selecionadas são copiadas diretamente "em 
tempo real" do CD-fonte na unidade de CD-ROM para o disco no gravador de CD.

❑ Compilando arquivos .WAV: as trilhas de áudio são salvas primeiro como arquivos Wave, 
compiladas e então gravadas no disco no gravador de CD. 

1. Na caixa de diálogo New Compilation (Nova compilação), clique no ícone Audio-CD na barra 

Além de usar o Navegador de 
arquivos, você também pode usar 
o Windows Explorer para 
arrastar e soltar arquivos na 
janela de compilação. 
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do lado esquerdo. A página com guias Audio-CD é exibida. 

2. Clique no botão New (Novo). Uma janela de compilação para CD-ROM em branco é exibida. 

3. Se o Navegador de Arquivos ainda não estiver aberto, clique no comando de menu View > New 
File Browser (Exibir > Navegador de Arquivo Novo) ou clique no ícone File Browser 
(Navegador de Arquivos) . 

4. Insira o CD de áudio fonte do qual deseja extrair trilhas de áudio na unidade de CD-ROM. 

5. Clique na letra da unidade de CD-ROM no Navegador de Arquivos para exibir seu conteúdo. 

6. Arraste os arquivos desejados no Navegador de Arquivos para a janela de compilação. O Nero 
analisa as informações das trilhas quando é feita a compilação de trilhas de áudio selecionadas. 
Você será solicitado a nomear cada CD-fonte. Se você receber uma mensagem de erro quando 
soltar os arquivos CDA na compilação de áudio, ele pode ter sido causado por um dos seguintes 
motivos: 

❑ Você usou a letra da unidade do gravador em vez da letra da unidade de CD-ROM. 

❑ O Nero ainda não reconhece este modelo de unidade de CD-ROM e precisa detectá-lo 
automaticamente primeiro. 

❑ A unidade de CD-ROM não consegue ler o áudio digital. 

7. Se desejar extrair arquivos de áudio de outro CD-fonte, insira o próximo CD agora e siga a etapa 
6. De outra forma, prossiga para a próxima etapa. 

8. Uma vez compilados todos os arquivos de áudio, clique no ícone Write CD (Gravar CD)  na 
barra de ferramentas. A caixa de diálogo Write CD é exibida mostrando a página com guias Burn 
(Queimar). 

9. Se necessário, selecione e altere as opções na caixa de diálogo Write CD. Você não poderá 
selecionar alguns dos recursos do gravador de CD (por exemplo: texto de CD, duração de pausa 
variável), pois estão disponíveis apenas se você utilizar o segundo método. 

10. Clique no botão Write (Gravar) para confirmar e iniciar o processo de queima. Se as trilhas de 
áudio compiladas foram extraídas de vários CDs, você será solicitado a inserir o CD 
correspondente à trilha que o Nero está prestes a gravar. O CD será ejetado quando a queima 
terminar. 

11. Você pode verificar o conteúdo do seu novo CD inserindo-o novamente na unidade de CD e 
clicando no ícone CD Info (Informações do CD) . 
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1. Na caixa de diálogo New Compilation (Nova compilação), clique no ícone Audio-CD na barra 
do lado esquerdo. A página com guias Audio-CD é exibida. 

2. Clique no botão New (Novo). Uma janela de compilação para CD-ROM em branco é exibida. 

3. Se o Navegador de Arquivos ainda não estiver aberto, clique no comando de menu View > New 
File Browser (Exibir > Navegador de Arquivo Novo) ou clique no ícone File Browser 
(Navegador de Arquivos) . 

4. Insira o CD de áudio fonte do qual deseja extrair trilhas de áudio na unidade de CD-ROM. 

5. Clique na letra da unidade de CD-ROM no Navegador de Arquivos para exibir seu conteúdo. 

6. Arraste os arquivos desejados no Navegador de Arquivos para a janela de compilação. O Nero 
analisa as informações das trilhas quando é feita a compilação de trilhas de áudio selecionadas. 
Você será solicitado a nomear cada CD-fonte. Se você receber uma mensagem de erro quando 
soltar os arquivos CDA na compilação de áudio, ele pode ter sido causado por um dos seguintes 
motivos: 

❑ Você usou a letra da unidade do gravador em vez da letra da unidade de CD-ROM. 

❑ O Nero ainda não reconhece este modelo de unidade de CD-ROM e precisa detectá-lo 
automaticamente primeiro. 

❑ A unidade de CD-ROM não consegue ler o áudio digital. 

7. Se desejar extrair arquivos de áudio de outro CD-fonte, insira o próximo CD agora e siga a etapa 
6. De outra forma, prossiga para a próxima etapa. 

8. Uma vez compilados todos os arquivos de áudio, clique no ícone Write CD (Gravar CD)  na 
barra de ferramentas. A caixa de diálogo Write CD é exibida mostrando a página com guias Burn 
(Queimar). 

9. Se necessário, selecione e altere as opções na caixa de diálogo Write CD. Você não poderá 
selecionar alguns dos recursos do gravador de CD (por exemplo: texto de CD, duração de pausa 
variável), pois estão disponíveis apenas se você utilizar o segundo método. 

10. Clique no botão Write (Gravar) para confirmar e iniciar o processo de queima. Se as trilhas de 
áudio compiladas foram extraídas de vários CDs, você será solicitado a inserir o CD 
correspondente à trilha que o Nero está prestes a gravar. O CD será ejetado quando a queima 
terminar. 

11. Você pode verificar o conteúdo do seu novo CD inserindo-o novamente na unidade de CD e 
clicando no ícone CD Info (Informações do CD) . 

Se o seu CD de áudio apresentar 
ruídos estalantes ou os sons 
forem reproduzidos com 
distorções estranhas, pode ser 
que você tenha problemas com o 
efeito de "flutuação de áudio". 
Esse efeito é causado pela falha 
do hardware em ler os dados de 
áudio corretamente.  Consulte o 
manual do Nero ou os Tópicos de 
Ajuda on-line para obter mais 
informações. 
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1. Se as trilhas de áudio que deseja gravar em um CD ainda não estiverem no formato Wave, crie 
esses arquivos Wave usando o comando de menu CD-Recorder > Save track (Gravador de CD > 
Salvar trilha). 

2. Na caixa de diálogo New Compilation (Nova compilação), clique no ícone Audio-CD na barra 
do lado esquerdo. A página com guias Audio-CD é exibida. 

3. Clique no botão New (Novo).  Uma janela de compilação para Audio CD em branco é exibida. 

4. Arraste os arquivos Wave no Navegador de Arquivos para a janela de compilação. O Navegador 
de Arquivos pode ser aberto usando o comando de menu View > New File Browser (Exibir > 
Navegador de Arquivo Novo) ou clicando no ícone File Browser (Navegador de Arquivos) . 

5. No momento, todas as trilhas têm uma duração de pausa padrão de 2 segundos, adicionada antes 
da trilha. Se não desejar que o Nero adicione uma pausa de 2 segundos, selecione todas as trilhas 
desejadas, exceto a primeira, clique no comando de menu Edit > Properties (Editar > 
Propriedades) e digite a duração da pausa. 

6. Clique no ícone Write CD (Gravar CD)  na barra de ferramentas. A caixa de diálogo Write 
CD é exibida mostrando a página com guias Burn (Queimar). 

7. Se necessário, selecione e altere as opções na caixa de diálogo Write CD. 

8. Clique no botão Write (Gravar) para confirmar e iniciar o processo de queima. O CD será ejetado 
quando o processo estiver concluído. 

9. Você pode verificar o conteúdo do seu novo CD inserindo-o novamente na unidade de CD e 
clicando no ícone CD Info (Informações do CD) . 

3DUD�GXSOLFDU�XP�&'� Há dois métodos para duplicar um CD: 

❑ Cópia de imagem 
Este método tem três etapas: 

❒ gravador lê do CD-fonte original. 

❒ O Nero cria um arquivo de imagem no disco rígido do computador. 

❒ O Nero grava o arquivo de imagem em um CD em branco.

Este é o melhor método a ser utilizado para garantir a duplicação segura e correta. Todavia, este método 
demora mais e o computador precisa ter espaço suficiente disponível no disco rígido para armazenar um 
arquivo de imagem de CD completo (possivelmente até 800MB). 

❑ Copiar em tempo real 
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O Nero fará a leitura da unidade de CD-ROM e gravará diretamente no gravador, sem criar um arquivo 
de imagem no disco rígido do computador. Este método é mais rápido e não requer grandes quantidades 
de espaço no disco rígido, mas há um risco de ocorrer um underrun de buffer se houver erros de leitura 
no CD-fonte.
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1. Na caixa de diálogo New Compilation (Nova compilação), clique no ícone CD-Copy (Cópia de 
CD) na barra do lado esquerdo. A página com guias Burn (Queimar) é exibida. 

2. Clique na guia Copy Options (Opções de Cópia). Não assinale a caixa de seleção On the Fly (Em 
tempo real) se desejar uma cópia de imagem. 

3. Se você assinalou a caixa de seleção Onthe fly, insira o CD original na unidade de CD-ROM do 
computador. Caso não a tenha selecionado, insira o CD original no gravador de CD. 

4. Clique no botão Copy CD (Copiar CD). A caixa de diálogo Write CD (Gravar CD) será exibida. 

5. Clique no botão Copy CD (Copiar CD) para confirmar e iniciar o processo de queima. Uma 
janela de status é exibida para que você monitore seu progresso. Quando concluído, uma 
mensagem como "burning process was successful with 2x (300KB/s)" (processo de queima 
realizado com êxito com 2x (300KB/s)) será exibida e o CD será ejetado. 

6. Você pode verificar o conteúdo do seu novo CD inserindo-o novamente na unidade de CD e 
clicando no ícone CD Info (Informações do CD) . 

&RPR�YHULILFDU�D�
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1. Coloque o CD original no gravador de CD. 

2. Use o comando de menu CD Recorder > 
CD Info (Gravador de CD > Informações 
do CD). A caixa de diálogo CD Info 
(Informações do CD) similar a esta 
aparecerá. 

A informação mais importante é o número da 
capacidade total (Total Capacity). O formato 
exibido é M:S:Q (Minutos:Segundos:Quadros). Um 
quadro equivale a 1/75 segundos. Um exemplo é 
exibido na figura acima ("16:38:52"). 

Os CDRs normalmente têm uma capacidade para 74 minutos (650 MB), mas CDRs com 80 minutos 
(700 MB) de capacidade estão cada vez mais amplamente disponíveis. 
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Se o CD-fonte exigir mais de 74 minutos de capacidade, será necessário usar um CDR de 80 minutos 
para copiá-lo. Todavia, isto funcionará somente se o gravador de CD for compatível com CDRs de 80 
minutos. Alguns modelos mais antigos de gravadores de CD não apresentam compatibilidade plena com 
tais CDRs. 

&RPR�ID]HU�XP�EDFNXS�GH�
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Alguns CDs de jogos para PC podem exibir uma distribuição de CD incomum na caixa de diálogo CD 
Info (Informações do CD). Por exemplo, podem conter uma trilha de dados Modo 1, várias trilhas de 
áudio, e novamente uma trilha de dados.  Muitos jogos para PC apresentam essa distribuição de trilhas. A 
maioria deles também precisa ser gravada em CDRs de 80 minutos. Para fazer o backup de tais CDs, faça 
o seguinte: 

❑ Use o método de duplicação de cópia de imagem (não selecione a opção On the fly - Em tempo real) 

❑ Selecione o seguinte (se disponível) na guia Read Options (Opções de leitura): 

❒ Read media catalog number and ISRC (Ler número de catálogo de mídia e ISRC)

❑ Ignore illegal TOC type (Ignorar tipo TOC ilegal) 

❑ Continue copying (Continuar a copiar) 

❑ Data mode 1: Force raw reading and Write uncorrected (Modo de dados 1: forçar leitura 
bruta e gravar não corrigido) 

❑ Data mode 2: Force raw reading and Write uncorrected (Modo de dados 1: forçar leitura 
bruta e gravar não corrigido) 

❑ Read audio data with sub channel (Ler dados de áudio com sub-canal) 

❑ Ignore read errors (Ignorar erros de leitura) 

❑ Não selecione a caixa de seleção Use Jitter Correction (Usar correção de flutuação de fase). 

❑ Selecione uma partição do disco rígido com pelo menos 700MB de espaço livre na guia Image 
(Imagem). 

Note que não é possível fazer o backup de alguns jogos porque eles têm uma proteção especial contra 
cópias. É possível para o Nero fazer o backup desses CDs sem exibir erros, mas os programas não 
poderão ser executados a partir dessas cópias. 

Importante : a não ser que você retenha os direitos autorais ou tenha permissão do proprietário para 
copiar os CDs, você pode estar violando leis nacionais ou internacionais de direito autoral e pode estar 
sujeito ao pagamento de danos e outros recursos caso os copie. 
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Causa Pode haver conflitos entre o driver do Nero e de outro software de gravação. 

Solução Reinicie o computador no modo de segurança e desinstale o outro software de gravação. Se 
isto não solucionar o problema, desinstale o Nero no modo de segurança e envie um e-mail 
para nosso departamento de suporte técnico no endereço support@ahead.de. Informe-nos 
exatamente qual versão do Nero está usando (por exemplo: 4.0.0.6), o número de série, o 
modelo da unidade de CD-ROM, o modelo do gravador de CD, o modelo do controlador 
SCSI (se houver) e o sistema operacional que está utilizando. 
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Soluções Se você não conseguir selecionar a unidade de CD-RW usando o comando de menu CD-
Recorder > Choose Recorder (Gravador de CD > Selecionar gravador), verifique se: 

❒ você instalou os drivers DOS da sua unidade de CD-ROM nos arquivos AUTOEXEC.BAT 
e CONFIG.SYS. Isto pode causar problemas no Windows 95/98. 

❒ você instalou mais de um software de gravação no seu computador. Caso o tenha feito, 
desinstale qualquer outro software de gravação. 

❒ você pode acessar a unidade de CD-RW através de uma letra de unidade. Caso não puder, é 
provável que tenha um problema de hardware. 

❒ a versão do Nero instalada não é compatível com a unidade de CD-RW que você está 
usando. O Nero é compatível somente com unidades de CD-RW vendidas na época que 
esta versão do Nero foi compilada. É possível que você tenha uma versão ultrapassada do 
Nero e precise de uma atualização para modelos de gravadores de CD mais recentes. Visite 
nosso site na Web no endereço http://ahead.de para obter atualizações. Se a atualização não 
solucionar o problema, envie um e-mail para nosso endereço support@ahead.de. Informe-
nos o modelo exato do gravador de CD e a versão exata do Nero (por exemplo: 4.0.0.6) que 
está usando. 

❒ você está usando os drivers WinAspi mais recentes (para Windows 95/98). Inicie o 
Windows Explorer, clique com o botão direito do mouse no arquivo WINASPI.DLL na 
pasta Windows\Sistema e clique em Propriedades. Clique na guia Versão e verifique a 
versão do arquivo. Se a versão for 1.0.0.0, pode ser que você precise de drivers WinAspi. 
Visite o site da Web dos fornecedores da placa-mãe ou placa SCSI do seu computador para 
obter novos drivers. 
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Causa Você pode ter selecionado a opção Use Jitter Correction (Usar correção de flutuação de 
fase) ou Read audio with sub channel options (Ler áudio com opções de sub-canal) na guia 
Read Options (Opções de leitura).

Solução Não selecione essas opções e verifique se o problema continua. 
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Solução O Nero usa o recurso de detecção automática para determinar os parâmetros de novas 
unidades de CD-ROM que não reconhece. Este recurso é necessário para obter o melhor 
desempenho de leitura possível da unidade de CD-ROM que você utiliza. 
Para realizar a detecção automática da unidade de CD-ROM: 

1. Clique em CD-Recorder (Gravador de CD) na barra de menus. Se a unidade não for compatível 
com o Nero, o comando de menu Autodetect CD-ROM (Detectar automaticamente CD-ROM) é 
automaticamente ativado (se este comando de menu estiver esmaecido, o Nero é compatível 
com a unidade, não sendo necessário utilizar o recurso de detecção automática). 

2. Clique no comando de menu Autodetect CD-ROM drive (Detectar automaticamente CD-ROM). 

3. Digite o máximo de informação possível na caixa de diálogo de detecção automática. 

4. Clique no botão Continue (Continuar) e coloque o CD de instalação na unidade. 

5. Aguarde até que todos os testes sejam executados. O Nero armazenará os parâmetros. Agora 
você deverá ser capaz de usar a unidade de CD-ROM com o Nero. 
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Causa Isto é provavelmente um problema de hardware do seu player de CD de áudio. Há muito 
poucos players de CD de áudio que aceitam CDRWs. 

Solução Use CDRs para criar CDs de áudio. 
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Causa No momento, o Nero não é compatível com a cópia de CDs de multi-sessão. Isto significa 
que é impossível copiar CDs multi-sessão ISO ou CD Extra. Procure informar-se sobre 
futuras versões do Nero. 
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Causa No momento, o Nero não é compatível com a criação de CDs nos formatos mencionados 
acima. Todavia, CDs de vídeo podem ser copiados usando o Nero. 


